Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
1 janvier 2006 7 01 /01 /janvier /2006 18:00

Partager cet article

Repost 0

commentaires

Mlle Tyael 20/12/2007 11:42

Bonjour, Anna K!J'aimerais pouvoir modifier les polices, tailles et couleurs de la fenêtre CGU, qui s'affiche dans la page "article". Mais, comment faire? Je n'ai pas le code...

Mélusine 22/07/2007 16:05

J'allais oublier, coment se fait-il que cela fait plusieurs jours que quand je clique chez moi sur "recommander" il y a marqué "en maintenance" ? j'ai écrit il y a bien longtemps à over-blog pour leur poser une question, ils ne répondent jamais.Bises à toi AnnaK,

Anna K 25/07/2007 15:50

C'est un bug passager, je l'ai aussi parfois

Mélusine 22/07/2007 16:02

Bonjour Annak,Comment fais-tu pour changer le mot"galeries" dans V1 ?Merci à toi et bon dimanche encore,Bises...

Anna K 25/07/2007 15:49

Je pense qu'il faut le faire en 2 étapes :tu mets toute la ligne de la couleur voulue pour galerie dans#enteteAlbum Ensuite, tu mets la couleur voulue pour les liens de cette ligne dans#enteteAlbum aTu rajoutes dans le CSS si elles n'y sont pas

Amaryllis 24/06/2007 18:29

Salut Anna,Me revoil0 parmi vous.J'ai tout effacé et je repars à zero.... enfin c'est ce que je voudrais faire.Mais quenad je suis en mode avancé je n'est plus les liens et quand je suis en mode classique le  module de l'en-tête ne me propose pas les trois icones (don tmarteau) ce qui fait que je ne sais pas quoi faire.D'autre part quand je reste dans le modèle proposé par OB bien sur pas de problème mais si je veux changer quelque chose (ex la taille du caractère de l'en tête) aussitôt je perds le fond porposé par OB et il devien vert.Bref c'est un peu la panique.Ce sont des problèmes que j'ai rencontré avant de tout effacer quand j'avais l'amaryllis en fond. Peux tu m'aider ?Merci d'avance  et désolée de t'embêter il y a tellement d'indication dans ton blog mais là je suis perdue.Bises

Anna K 26/06/2007 13:12

Bonjour Amaryllis :)1) tu as choisi un design difficile à personnaliser. J'avais essayé : rien à faire, je n'arrivais pas à faire disparaître l'image d'entête...galère.Quand tu es en mode avancé, tu penses à changer la configuration aussi ? il y en a plusieurs dont une pour l'accueil et une pour les articles2) tu travailles sous Internet Explorer ? essaye avec Fire Fox. Sous IE, parfois, certaines fonctions n'apparaissent pas (comme le marteau, etc)

pascal 21/06/2007 10:45

Merci beaucoup ça devrait aller avec celà !Bonne journée.