Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
15 janvier 2009 4 15 /01 /janvier /2009 06:01

Cet article a été transféré sur les Nouvelles Ficelles d'anna K

Partager cet article

Repost 0
Published by Anna K - dans Archives
commenter cet article

commentaires

camomille 09/03/2008 12:01

Bonjour Anna.. J'ai fait l'essai mais le module supp" se positionne à gauche des modules et non à la suite... Sans doute le fait d'avoir une texture et des encadrés.... Dommage il m'aurait bien rendu service.... Bon dimanche à toi !

Anna K 10/03/2008 17:29

Il faut le repositionner avec le top et le right

Fanfanlatulipe 10/02/2008 21:52

Remoi,j'ai finalement opté pour mettre l'image dans un module déjà utilisé et laissé tombé l'idée du module texte supplémentaire, car je crois que je n'ai pas bien compris le principeA bientôt.

Fanfanlatulipe 10/02/2008 18:57

Salut Anna,Je viens de remettre mon image comme je te le disais en module de texte libre supplémentaire e il doit y avoir un problème dans mon code source car que ce soit sur IE que sur FF, une fois ça s'affiche en dessus du module où j'ai ajouté le code, une autre quand je raffraîchis la page ça s'afiche tout en dessous de mes liens.Ze comprends po !!Merci pour ton aide.

Fanfanlatulipe 10/02/2008 18:47

Salut Anna, C'est normal que tu ne vois rien, j'ai retiré le 6ème module texte libre quand j'ai vu ce que cela produisait sur IE.Je vais le remettre pour que tu puisses te rendre compte.Merci d'avance pour ta réponse.

Fanfanlatulipe 10/02/2008 10:43

Bonjour Anna, Je suis une inconditionnelle de ton blog, car tes astuces sont intéressantes (j'ai même installé un de tes compteurs) pour la création d'un blog et voici mon souci après avoir suivi tes conseils, pour créer un sixième module texte libre, voici le problème que je rencontre sur l'url suivante : http://idata.over-blog.com/1/05/34/21/images-ecran/projet_de_presentation.jpg Lorsque j'utilise le navigateur firefox, l'image que je souhaitais en texte libre à la fin de tous mes modules apparaît et c'est ce que je souhaite. Mais lorsque je vais sur internet explorer cela se présente ainsi : http://idata.over-blog.com/1/05/34/21/images-ecran/presentation_sur_IE.jpg L'affichage se produit sous le module de texte où j'ai inséré mes codes sources. Est-il possible de faire quelque chose ou pas pour avoir le même affichage aussi bien sur firefox que sur internet explorer ?ou y'-a-t-il une autre astuce pour que je puisse insérer mon image comme sur le navigateur firefox.Merci d'avance pour ta réponse.Ton blog est super, continue !!

Anna K 10/02/2008 18:32

Je passe