Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
5 janvier 2009 1 05 /01 /janvier /2009 00:24

Si vous avez un compte sur youtube et que vous désirez partager vos videos avec les visiteurs de votre blog, vous pouvez installer votre "youtube badge marker". Il affichera vos dernières vidéos télechargées (et donc figurant dans votre dossier "My videos" sur Youtube).

Connectez-vous sur flashandburn.net. L'utilisation est simplissime, il vous suffit d'inscrire votre nom d'utilisateur youtube et de cliquer sur "Get code".

Vous allez obtenir un code comme celui-ci :

 

http://flashandburn.net/youtubeBadge/comtev/goto"> border="0" src="http://flashandburn.net/youtubeBadge/comtev/logo:1-color:000000/recent.png"> />http://www.flashandburn.net/youtubeBadge/comtev/refer" style="color: #666; font-size: 10px;">Get your own youTube badge

Copiez-le et collez-le dans l'article ou module de votre choix, en mode source/html. Vous obtenez ceci :

 


Vous pouvez présenter jusqu'à six vignettes comme celle-ci qui, lorsque votre visiteur cliquera dessus, serviront de lien vers votre page youtube, où les vidéos seront consultables.

MàJ:Janvier 2009

Partager cet article

Repost 0
Published by Anna K - dans Archives
commenter cet article

commentaires

Miriel 27/12/2009 17:07


Gros bisou AnnaK, et tous les voeux pour 2010 !


Mystik-angel 08/06/2007 23:00

Il me semble que Daylimotion fournie egalement ce genre de service, mais pour Youtube je ne savais pas, bon a savoir. Moi personnellement j'ai choisi Daylimotion pour ma video car c traduit en francais. A bientot.

Miriel 08/06/2007 21:20

Ne t'inquiète pas Anna, je change de fond pour chaque article en ce moment.......

Jean Michel 08/06/2007 19:30

Bonsoir Anna merci pour ton commentaire , effectivement  le passage en V2 s'est bien passé. il reste quand même un gros probléme l'affichage des flux RSS via les boutons téléchargements RSS ect... les é et  è sont remplacer par des triangles sous Firefox et des carrés sous IE . j'ai posé la question hier sur le forum Flo entre autre m'a répondu qu'il faut changer l'affichage du navigateur  ça marche mes l'affichage des modules n'est plus correct bref c'est pas cool est surtout pas beau. je n'avais pas ce probléme en V1.Bonne soirée gros bisous :)

stella:0040: 08/06/2007 15:30

COUCOU ANNA, je viens te remercier et te souhaiter un bon we.j'apprécie ton com chez moi d'autant plus que je connais tes idées et que tu sais faire preuve d'une grande tolérance.MERCI ENCORE